2017 09 ≪  10月 12345678910111213141516171819202122232425262728293031  ≫ 2017 11


対応Fx欄で5と6を選択できるように

- 2011-06-11(Sat) - 

Firefox更新情報 Wiki*の拡張機能/テーマページの「対応Fx」欄で「5.0」と「6.0」を選択できるようにしました。Add-ons for Firefoxなどで互換性の上限値が「5.*」や「6.*」になっている場合、Wikiのほうも更新していただければと思います。

今後6週間ごとに値を追加していくと更新するほうも大変だと思うので、何かいい案があればいいのですが。今は公式のFirefox アドオンでも日本語で多くのアドオンを探すことができますし、そろそろこのWikiは不要になっちゃうのかもしれませんね。

関連記事
スポンサーサイト
この記事のURL | お知らせ | コメント(1) | トラックバック(0) | ▲ top
<< | メイン | >>
 
コメント
-  -
Googleリーダーで、この記事を観て、こちらにお邪魔しました。

>そろそろこのWikiは不要になっちゃうのかもしれませんね。


そんな、寂しいことをいわないでください…
最新版の確実な情報が欲しいときなど、あのWikiに助けられています。
私と同様の人もいるかと思います。
2011/06/13 05:42  | URL | アクアマリン #rJAVX.Pk [ 編集] |  ▲ top


コメントの投稿















管理者にだけ表示を許可する


▲ top
 
トラックバック
トラックバックURL
→https://fxwiki.blog.fc2.com/tb.php/293-a96d391c
| メイン |